<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/new-treatment-options-hiv" />
<link rel="shortlink" href="/node/1820" />
<link rel="shortcut icon" href="http://mediaforfreedom.com/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<title>New treatment options for HIV | Media for Freedom</title>
<style type="text/css" media="all">
@import url("http://mediaforfreedom.com/modules/system/system.base.css?qwhutn");
@import url("http://mediaforfreedom.com/modules/system/system.menus.css?qwhutn");
@import url("http://mediaforfreedom.com/modules/system/system.messages.css?qwhutn");
@import url("http://mediaforfreedom.com/modules/system/system.theme.css?qwhutn");
</style>
<style type="text/css" media="all">
@import url("http://mediaforfreedom.com/modules/field/theme/field.css?qwhutn");
@import url("http://mediaforfreedom.com/modules/node/node.css?qwhutn");
@import url("http://mediaforfreedom.com/modules/user/user.css?qwhutn");
@import url("http://mediaforfreedom.com/sites/all/modules/views/css/views.css?qwhutn");
</style>
<style type="text/css" media="all">
@import url("http://mediaforfreedom.com/sites/all/modules/ctools/css/ctools.css?qwhutn");
</style>
<style type="text/css" media="screen">
@import url("http://mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.headings.css?qwhutn");
@import url("http://mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.settings.style.image.css?qwhutn");
@import url("http://mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/css/at.layout.css?qwhutn");
</style>
<style type="text/css" media="all">
@import url("http://mediaforfreedom.com/sites/default/files/color/elearning_nepal-f0e1a069/colors.css?qwhutn");
@import url("http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.css?qwhutn");
@import url("http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/elearning_nepal.settings.style.css?qwhutn");
</style>
<link type="text/css" rel="stylesheet" href="http://mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.responsive.layout.css?qwhutn" media="only screen" />
<style type="text/css" media="screen">
@import url("http://mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.fonts.css?qwhutn");
</style>
<link type="text/css" rel="stylesheet" href="http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.portrait.css?qwhutn" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.smartphone.landscape.css?qwhutn" media="only screen and (min-width:321px) and (max-width:480px)" />
<link type="text/css" rel="stylesheet" href="http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.portrait.css?qwhutn" media="only screen and (min-width:481px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.tablet.landscape.css?qwhutn" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://mediaforfreedom.com/sites/all/themes/elearning_nepal/css/responsive.desktop.css?qwhutn" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("http://mediaforfreedom.com/sites/all/themes/elearning_nepal/generated_files/elearning_nepal.lt-ie9.layout.css?qwhutn");
</style>
<![endif]-->
<script type="text/javascript" src="http://mediaforfreedom.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://mediaforfreedom.com/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="http://mediaforfreedom.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.4.4"></script>
<script type="text/javascript" src="http://mediaforfreedom.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://mediaforfreedom.com/misc/drupal.js?qwhutn"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"elearning_nepal","theme_token":"4J72tP9EQfihDuNcOJS4zc0UVF23sJ47kni4RvO0zC8","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.headings.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.settings.style.image.css":1,"sites\/all\/themes\/adaptivetheme\/adaptivetheme\/at_core\/css\/at.layout.css":1,"sites\/all\/themes\/elearning_nepal\/color\/colors.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.css":1,"sites\/all\/themes\/elearning_nepal\/css\/elearning_nepal.settings.style.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.responsive.layout.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.fonts.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.smartphone.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.portrait.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.tablet.landscape.css":1,"sites\/all\/themes\/elearning_nepal\/css\/responsive.desktop.css":1,"sites\/all\/themes\/elearning_nepal\/generated_files\/elearning_nepal.lt-ie9.layout.css":1}},"adaptivetheme":{"elearning_nepal":{"layout_settings":{"bigscreen":"two-sidebars-right","tablet_landscape":"two-sidebars-left-stack","tablet_portrait":"one-col-stack","smalltouch_landscape":"one-col-stack","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:481px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:480px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});
//--><!]]>
</script>
<!--[if lt IE 9]>
<script src="http://mediaforfreedom.com/sites/all/themes/adaptivetheme/adaptivetheme/at_core/scripts/html5.js?qwhutn"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-1820 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.0 lang-en site-name-media-for-freedom section-content color-scheme-aquamarine elearning-nepal bs-n bb-n mb-dd mbp-l rc-8">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/"><img class="site-logo" src="http://mediaforfreedom.com/sites/default/files/MFF-LOGO_0.png" alt="Media for Freedom" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div id="name-and-slogan" class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/" title="Home page">Media for Freedom</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        
      </div>

    </header> <!-- /header -->

    
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header id="main-content-header" class="clearfix">

                                      <h1 id="page-title">New treatment options for HIV</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-1 block-region-content block-main" >  
  
  <div id="node-1820" class="node node-article node-promoted article odd node-with-picture node-full ia-l clearfix" role="article">

      
  <div class="content clearfix" class="node-content">
    <section class="field field-name-field-author field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Author:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/author/shobha-shukla">Shobha Shukla</a></li></ul></section><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><span style="font-size: 24pt;">A bouquet of novel compounds: New treatment options for HIV<u></u><u></u></span></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla – CNS<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><u></u> <u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u><img width="602" height="458" src="https://mail.google.com/mail/u/2?ui=2&amp;ik=e6bf2bad17&amp;attid=0.2&amp;permmsgid=msg-f:1706775999642479033&amp;th=17afafba91da29b9&amp;view=fimg&amp;sz=s0-l75-ft&amp;attbid=ANGjdJ8BrRlBx3xQm0PnffxoJSdYICAh71Id68NnXGP6cRxiRia0uWuC4Fg50_8fd__vKjI3KeN-rXXXnjtimW8gyggTeJzbiq0VkAR0RVr0fi9B0d4iIiGUd-ez--Q&amp;disp=emb" align="left" hspace="12" alt="A picture containing text&#10;&#10;Description automatically generated" data-image-whitelisted="" class="CToWUd a6T" tabindex="0" style="cursor: pointer; outline: 0px;" /><u></u>It was 40 years ago when the first case of HIV infection was diagnosed. Since then, 77.5 million people have been infected with the virus and 34 million people have died from AIDS-related causes. While a lot has been achieved in terms of providing lifesaving antiretroviral treatment to save lives, we still lost 690,000 people living with HIV to AIDS-related illnesses in 2020. Even today more than 10 million (27%) of the 37.6 million people living with HIV are not on treatment. Moreover, "we are getting signals of HIV drug resistance, which means we need to strengthen our surveillance efforts and continue to invest in long-acting prevention and treatment tools, in the absence of an HIV vaccine, and also remember that solutions we find may not be one size that fits all", said Dr Adeeba Kamarulzaman, President of the International AIDS Society (IAS), during the closing session of the recently concluded 11th International IAS Conference on HIV Science (IAS 2021).<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">This article, 2nd in the series of an exclusive trilogy by CNS head and IAS HIV Science 2021 Media Fellowship Awardee Shobha Shukla, showcases some recent scientific advances made in the new drug pipeline for HIV treatment, that were discussed during IAS 2021.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Reiterating the need for developing new treatment options for people living with HIV, Professor Chloe Orkin, Clinical Professor at Queen Mary University of London said, “There are people who need new treatments- those in whom the drugs do not work anymore; or those who cannot swallow or tolerate oral medications (including children) or those who find it very challenging to adhere to daily regimens due to a variety of reasons.”<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Several long-acting HIV treatment modalities including injectable, oral, implant, or antibody therapy are currently under different stages of development.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><span style="font-size: 14pt;">Long acting cabotegravir/ rilpivirine monthly and 2-monthly injectable<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">This 2-drug long-acting injectable antiretroviral-based regimen for maintenance of viral load suppression consists of Rilpivirine (a non-nucleoside reverse transcriptase inhibitor) and Cabotegravir (an integrase inhibitor).<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">It has already been approved and licensed for use in the European Union (EU) and in USA.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Cabotegravir/ Rilpivirine intramuscular injections can be used by those people living with HIV who are on oral antiretroviral therapy. are virally suppressed for at least 3 months, and are not resistant to either of these drugs and do not have active Hepatitis B (as Cabotegravir cannot treat Hepatitis B, while a Tenofovir disoproxil fumarate (TDF) and Tenofovir Alafenamide (TAF) regimen does). Pregnant women are excluded from using this injectable, because as of now there is no clinical data for them.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Three key phase-3 studies- FLAIR, ATLAS and ATLAS 2M- have evaluated the safety and efficacy of long-acting Cabotegravir/ Rilpivirine injection for treatment of HIV, with Orkin being the lead author of the FLAIR study.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">FLAIR tested Cabotegravir/ Rilpivirine in those people living with HIV who were initially treatment-naive. They were then put on their 1st oral combination treatment. Once their viral load became undetectable they were given Cabotegravir/ Rilpivirine regimen.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">ATLAS study involved people who were already on oral antiretroviral therapy and had undetectable viral load. ATLAS 2M study evaluated if the treatment duration could be increased to once every two months and was done on people who were already on monthly Cabotegravir/ Rilpivirine.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The regimen was found to be safe and well tolerated. Efficacy outcomes in all these studies were non-inferior to daily oral regimens. Moreover, patient satisfaction was very high. Across these studies, participants said they preferred the monthly or bimonthly injections over daily pills, and patients previously receiving Cabotegravir/ Rilpivirine preferred dosing every 8 weeks over every 4 weeks.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">However there was a very low failure rate of 1.5% in the study participants. The participants who failed the regimen developed resistance for both Cabotegravir and Rilpivirine. Those who failed either had some underlying resistance to Rilpivirine at baseline, or had low levels of Rilpivirine at 8 weeks, or had any of the two HIV subtypes (A6/A1).<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">“But you can suppress the failure by using a protease inhibitor combination. And we do have now, Cabotegravir single tablet protease inhibitor combination that can be used if one fails on Cabotegravir/ Rilpivirine”, said Orkin. <u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><span style="font-size: 14pt;">Islatravir/ Doravirine<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Islatravir is a nucleoside transcription translocation inhibitor, it has a long half life, inhibits viral replication, and its multiple mechanisms of action contribute to its high potency and high barrier to resistance, including drug resistant viruses.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">In combination with Doravirine, it has demonstrated high potency and good tolerability. A phase-2b study evaluating the safety and efficacy of Islatravir/ Doravirine in treatment naive adult people with HIV shows that at week-96 after starting treatment, 90% of the participants maintained viral suppression and no viral resistance was identified, showing that this two drug combination has the potential to be a potent two-drug regimen that works as well as a standard three-drug regimen.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Islatravir/ Doravirine is now undergoing testing in a comprehensive clinical development programme. This includes phase-3 studies in treatment-naive people (NCT04233879), heavily treatment-experienced people (NCT04233216) and people with viral suppression who are switching from other regimens (NCT04223778 and NCT04223791). A phase-2 study of children and adolescents is also planned (NCT04295772).<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Islatravir is also in development as a once-weekly oral treatment regimen in combination with a new compound (MK-8507, a non-nucleoside reverse transcriptase inhibitor). In addition it is being developed as monthly oral PrEP and as a yearly PrEP implant.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><span style="font-size: 14pt;">Long-acting Lenacapavir<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Lenacapavir is a potent capsid protein inhibitor, it is in clinical development as an oral pill, and as a subcutaneous long-acting injection. Lenacapavir has been found to maintain target concentration in the body for 26 weeks and can potentially be used as a 6 monthly subcutaneous injectable.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Results of two studies CAPELLA and CALIBRATE show the potential of Lenacapavir as a long-acting treatment option for treatment-naive patients as well as for those failing treatment.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">CAPELLA is an ongoing Phase-2/3 multi-centre study to evaluate safety and efficacy of subcutaneous long-acting Lenacapavir in heavily treatment experienced people living with HIV, whose current antiretroviral therapy was not working, and who had multi-drug resistance. The results covering the first 26 weeks of the study show that subcutaneous Lenacapavir, in combination with optimized background regimen, achieved an undetectable viral load below 50 in 81% of the participants. Lenacapavir was found to be safe and well tolerated.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">CALIBRATE is an ongoing Phase-2 induction maintenance study to evaluate safety and efficacy of Lenacapavir subcutaneous (dosed every 6 months) as part of a combination regimen in treatment-naïve persons with HIV. The interim 16 weeks results presented at IAS 2021 show that Lenacapavir, given subcutaneously or orally, in combination with Emtricitabine/ Tenofovir Alafenamide led to high rates of viral suppression in treatment-naïve persons with HIV by week-16th. Lenacapavir was generally safe and well-tolerated. These results support the ongoing evaluation of Lenacapavir for treatment and prevention of HIV infection, and also for taking Lenacapavir forward into studies combining it with Islatravir as an injection-only regimen.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">In fact Gilead Sciences (developer of Lenacapavir) and Merck (developer of Islatravir) are joining hands to to develop an injectable treatment using Lenacapavir/ Islatravir just like Cabotegravir/ Rilpivirine. But this will be a much longer acting treatment. Studies are expected to begin in 2022, said Orkin.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><span style="font-size: 14pt;">maturation inhibitors<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">There are other drugs in development too, like Maturation Inhibitors being developed by GSK (GSK254 and GSK937). Maturation inhibitors block protein processing late in the viral replication cycle. ViiV is progressing with oral and long-acting maturation inhibitors programmes targeting frequency of once every two months.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><span style="font-size: 14pt;">broadly neutralizing antibodies have potential for long-acting treatment as well as prevention option!<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Broadly neutralising antibodies could be the next generation HIV treatment and prevention regimens. They can recognise and block the entry of a broad range of different strains of HIV into healthy cells, and have the potential to contribute to long-acting treatment as well as prevention. Human studies have shown antiviral activity. Animal studies (in monkeys) have shown remission. They have the potential to contribute to long-acting treatment. ViiV Healthcare has recently announced the development of the investigational broadly neutralizing antibodies (bNAb N6LS) for the treatment and prevention of HIV-1.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b><span style="font-size: 14pt;">HIV Vaccine: When will it be there?<u></u><u></u></span></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">The aim is to develop a global prophylactic vaccine that is effective for the all the relevant strains of HIV against multiple modes of transmission.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">At IAS 2021, the Global HIV Vaccine Enterprise shared some updates from two complementary ongoing HIV vaccine efficacy studies- Imbokodo Phase 2b (HVTN 705) study is ongoing in 5 countries in Southern Africa (where Clade C of HIV subtype-1 is predominant) in heterosexual young women for intra-vaginal transmission mode and Mosaico Phase 3 (HVTN 706) in the Americas and Europe (where Clade B of HIV subtype-1 is predominant) in gay men and transgender individuals for intra-rectal transmission mode. But to support a broad evidence package immuno-bridging studies will have to be done- bridging between regimens, between populations and between clades.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">While an HIV vaccine is still far off, long-acting formulations are in advanced stages of development to overcome barriers posed by daily oral therapy- adherence issues, pill fatigue, or stigma associated with taking daily oral pills and, above all, to improve the quality of life of people living with HIV.<u></u><u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><u></u> <u></u></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;"><b>Shobha Shukla – CNS (Citizen News Service)<u></u><u></u></b></p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">(Shobha Shukla is the award-winning founding Managing Editor and Executive Director of CNS (Citizen News Service) and is a feminist, health and development justice advocate. She is a former senior Physics faculty of prestigious Loreto Convent College and current Coordinator of Asia Pacific Regional Media Alliance for Health and Development (APCAT Media). Follow her on Twitter @shobha1shukla or read her writings here <a href="http://www.bit.ly/ShobhaShukla" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://www.bit.ly/ShobhaShukla&amp;source=gmail&amp;ust=1627850486003000&amp;usg=AFQjCNEmvvn6UJ-0IuuJkLNOdJUQlYnO3Q" style="color: rgb(17, 85, 204);">www.bit.ly/ShobhaShukla</a>)</p><p class="MsoNormal" style="margin: 0px 0px 0cm; color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; line-height: normal;">Copyright mediaforfreedom.com</p></div></div></div><section class="field field-name-field-column field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Column:&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/article/news">News</a></li></ul></section>  </div>
  
        <div class="meta submitted">
      
      Submitted by <span class="username">kamala</span> on <time datetime="2021-07-31T20:43:16+0000">Sat, 07/31/2021 - 20:43</time>    </div>
  
  
  
</div>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-editorial-block" class="block block-views odd first block-count-2 block-region-sidebar-first block-editorial-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Editorial/Opinion</h2>
  
  <div class="block-content content"><div class="view view-editorial view-id-editorial view-display-id-block view-dom-id-d98211fb741c0aed323f843e78a5916f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/when-you-allow-love-reign-you">When you allow the love to reign on you</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/advocating-health-women">Advocating for the health of women</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/when-political-leaders-are-busy-committing-economic-crimes">When political leaders are busy committing economic crimes?</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/education-and-recidivism-go-against-each-other">Education and recidivism go against each other</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/returning-work-during-covid-19">Returning to Work During COVID-19</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/covid-19-presents-dilemma-political-leaders">COVID-19 Presents a Dilemma for Political Leaders </a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/testing-covid-19">Testing for Covid-19</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-freedom"> Women’s Political Freedom</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/life-not-only-meant-remain-alive">Life is not only meant to remain alive</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/i-love-cape-may">I Love Cape May</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/pandemic-grim-reminder">Pandemic is a grim reminder</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/my-life-new-york-city-during-covid-19-pandemic-poem">My life in New York City During Covid-19 Pandemic, a poem</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-news-block" class="block block-views even block-count-3 block-region-sidebar-first block-news-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">News</h2>
  
  <div class="block-content content"><div class="view view-news view-id-news view-display-id-block view-dom-id-4f781c4f803d5f680c57788b39cb19c0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/buffet-choices-preventing-hiv">buffet of choices for preventing HIV</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/new-treatment-options-hiv" class="active">New treatment options for HIV</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/how-not-prevent-us-military-suicides">How Not to Prevent U.S. Military Suicides</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/follow-science">Follow the science</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/modern-and-contemporary-ceramics-metropolitan-museum-art">Modern and Contemporary Ceramics at the Metropolitan Museum of Art</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/biden-defends-ending-war-he%E2%80%99s-not-fully-ending">Biden Defends Ending a War He’s Not Fully Ending</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/strong-political-declaration-global-crisis-mandates">A strong political declaration that the global crisis mandates</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/biden-may-succeed-where-his-predecessors-failed-0">Biden may succeed where his predecessors failed</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/biden-may-succeed-where-his-predecessors-failed">Biden May Succeed Where His Predecessors Failed</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/enterprises-and-provence-town">Enterprises and  Provence in the town.</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/were-people-missing-link-covid-response">Were people the missing link in Covid response?</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/configuration-sensation">the Configuration of Sensation</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><nav id="block-system-main-menu" class="block block-system block-menu odd block-count-4 block-region-sidebar-first block-main-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Main menu</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/">Home</a></li><li class="expanded menu-depth-1 menu-item-574"><a href="/" title="">Articles</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-775"><a href="/editorial" title="Editorial Opinion">Editorial/Opinion</a></li><li class="last leaf menu-depth-2 menu-item-778"><a href="/article/news" title="">News</a></li></ul></li><li class="last leaf menu-depth-1 menu-item-575"><a href="/" title="">Contact</a></li></ul></div>
  </div></nav><section id="block-block-4" class="block block-block even block-count-5 block-region-sidebar-first block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">Advertorial</h2>
  
  <div class="block-content content"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tall_253x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:253px;height:600px"
     data-ad-client="ca-pub-4100464625869791"
     data-ad-slot="7388895598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
  </div></section><div id="block-block-11" class="block block-block no-title odd last block-count-6 block-region-sidebar-first block-11" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><h2 style="text-align: center;"><a href="https://web.archive.org/web/20141217141426/http://mediaforfreedom.com/" target="_blank">MFF Old Website Contents</a></h2></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-3" class="block block-block odd first block-count-7 block-region-sidebar-second block-3" ><div class="block-inner clearfix">  
      <h2 class="block-title">Cluster Map</h2>
  
  <div class="block-content content"><center><!--map-->
<div id="clustrmaps-widget"></div><script type="text/javascript">var _clustrmaps = {'url' : 'http://mediaforfreedom.com', 'user' : 1134499, 'server' : '2', 'id' : 'clustrmaps-widget', 'version' : 1, 'date' : '2014-03-04', 'lang' : 'en', 'corners' : 'square' };(function (){ var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'http://www2.clustrmaps.com/counter/map.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);})();</script><noscript><a href="http://www2.clustrmaps.com/user/8df114fa3"><img src="http://www2.clustrmaps.com/stats/maps-no_clusters/mediaforfreedom.com-thumb.jpg" alt="Locations of visitors to this page" /></a></noscript>
<!--mapend--></center></div>
  </div></section><section id="block-block-5" class="block block-block even block-count-8 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Love, Forgiveness, Kindness, Democracy, Human Rights, Freedom, Peace and Literature</h2>
  
  <div class="block-content content">To promote freedom, democracy, anti-terrorism, Literature, women rights, public health, peace and empowerment (http://mediaforfreedom.com) has a strong role to play. Its activities support Peace, Public health, Democracy, Freedom, Human rights, Women/Children, development in societies undergoing crisis and changes. In fact, mediaforfreedom has set objectives like research on contemporary issues, conduct regular media watch, networking with relevant organizations and training for journalist and so on. The contributors are fully responsible for their articles, news and do not represent the views of mediaforfreedom.com. Contributors and editor will not be paid. Articles, News and Press releases should be directed to the editor to Kamala B. Sarup at kamalasarup@gmail.com
<!-- google+ --><script src="https://apis.google.com/js/platform.js" async defer></script> <!-- google+ --><!-- facebook --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=580323045433106&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- facebook --></div>
  </div></section><div id="block-block-7" class="block block-block no-title odd block-count-9 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/eyesonfreedom.jpg" style="width: 260px; height: 297px; margin-left: 1px; margin-right: 1px;" /></p></div>
  </div></div><section id="block-views-popular-block-1" class="block block-views even last block-count-10 block-region-sidebar-second block-popular-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Today's popular content</h2>
  
  <div class="block-content content"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-341cf36e008dcbcd6d8f7f9b85b293ee">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/hiv-vaccine-will-never-work-isolation">An HIV vaccine will never work in isolation</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/new-global-tourism-initiative-%E2%80%98steer-industry-truly-sustainable-path%E2%80%99-%E2%80%93-un">New global tourism initiative to ‘steer industry onto a truly sustainable path’ – UN</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/banner-3">Banner 3</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2nd-asia-pacific-feminist-forum">The 2nd Asia Pacific Feminist Forum</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/we-have-no-plan-b-we-have-get-rid-virus-new-head-un-ebola-mission">We have no plan B, we have to get rid of this virus&#039;- new head of UN Ebola mission</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ban-reaffirms-support-peace-korean-peninsula">Ban reaffirms support for peace on Korean Peninsula</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/2015-can-and-must-be-time-global-action">2015 Can and must be time for global action</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/global-compact-help-end-poverty">Global Compact to help end poverty</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women%E2%80%99s-political-participation">Women’s Political Participation</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/un-host-new-round-talks-among-libyan-parties-view-ending-crisis">UN to host new round of talks among Libyan parties with view to ending crisis</a></span>  </span></li>
          <li class="views-row views-row-11 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ebola-vaccines-show-%E2%80%98acceptable-safety">Ebola vaccines show ‘acceptable safety</a></span>  </span></li>
          <li class="views-row views-row-12 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/development-and-education-reform">Development and education reform</a></span>  </span></li>
          <li class="views-row views-row-13 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/haitis-earthquake-victims-looks-ahead-brighter-future">Haiti&#039;s earthquake victims, looks ahead to brighter future</a></span>  </span></li>
          <li class="views-row views-row-14 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/women-managers-urges-greater-efforts-workforce-equality">Women managers, urges greater efforts for workforce equality </a></span>  </span></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/unsafe-abortions-and-empowerment">Unsafe Abortions and Empowerment  </a></span>  </span></li>
      </ul></div>    </div>
  
      <h2 class="element-invisible">Pages</h2><div class="item-list item-list-pager"><ul class="pager"><li class="pager-ellipsis even first">…</li><li class="pager-ellipsis odd">…</li><li class="pager-next even"><a title="Go to next page" href="/node?page=1">next ›</a></li><li class="pager-last odd last"><a title="Go to last page" href="/node?page=95">last »</a></li></ul></div>  
  
      
<div class="more-link">
  <a href="/popular/today">
    more  </a>
</div>
  
  
  
</div></div>
  </div></section></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first last block-count-11 block-region-four-first block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Facebook</h2>
  
  <div class="block-content content"><div class="fb-like-box" data-href="https://www.facebook.com/mediaforfreedom" data-width="260" data-height="295" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
  </div></section></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><section id="block-block-6" class="block block-block odd first last block-count-12 block-region-four-second block-6" ><div class="block-inner clearfix">  
      <h2 class="block-title">Find us on Twitter</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/mffmedia" data-widget-id="553267627347308544">Tweets by @mffmedia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
  </div></section></div></div>        </div>
        <div class="panel-row row-2 clearfix">
                    <div class="region region-four-fourth"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title odd first last block-count-13 block-region-four-fourth block-8" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><img alt="" src="/sites/default/files/nospeak.png" style="width: 190px; height: 315px;" /></p></div>
  </div></div></div></div>        </div>
      </div>
    
          <footer id="footer" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-10" class="block block-block no-title odd first last block-count-14 block-region-footer block-10" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p align="left"><span style="font-size:20px;"><strong>©<span style="font-size:18px;"> </span></strong><span style="font-size:18px;">2018</span><strong><span style="font-size:18px;"> </span>Media for Freedom</strong><span style="font-size:18px;">.</span><strong> </strong><span style="font-size:18px;">All rights reserved.</span></span></p><p style="text-align: right;"><img alt="" src="/sites/default/files/Designbyelearning.png" style="margin-top: 5px; margin-bottom: 5px; width: 100px; height: 45px;" /></p></div>
  </div></div></div></div>          <p class="attribute-creator"></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  </body>
</html>
